Does anyone know how to turn off the Emoticons in the SMS app?

I use the Treo 650 as my pager. I have no need of Emoticons and they actually make reading some of my text messages difficult.

I don't see anyway to turn it off. I've checked through preferences and looked in the menu options under SMS, but nothing shows up.

Burl